Legacy plugin PlugininNimi v1.0.0 does not specify an api-version.

Legacy plugin PlugininNimi v1.0.0 does not specify an api-version.

Pluginin kehittäjä ei ole määrittänyt API-versiota pluginille. Voit olla yhteydessä pluginin kehittäjää ja pyytää häntä määrittämään pluginin API-version.

Virhe, tai oikeastaan varoitus ei kuitenkaan vaikuta palvelimen toiminnallisuuteen. Tämä on vain varoitus.

Oliko tästä artikkelista hyötyä? 0 käyttäjää koki tämän hyödyllisenä (0 Ääntä)